查看完整版本: [-- 注册表也改了,bios也改了,为啥这里还是……? --]

霏凡论坛 -> 口- 技术求助区 -> 注册表也改了,bios也改了,为啥这里还是……? [打印本页] 登录 -> 注册 -> 回复主题 -> 发表主题

发威时刻 2018-02-18 13:00

[attachment=2953711]
先看这里!
[attachment=2953712]
再看这里!
ahci咋不显示呢?
开机速度确实很快了~~
[attachment=2953716]
是不是太低了?

ahci+ mbr + 4k对齐+ntfs

virus1999 2018-02-18 14:06
主板是780G之类的吧……
记得打开NCQ,具体搜索吧。

发威时刻 2018-02-18 14:35
引用
引用第1楼virus1999于2018-02-18 14:06发表的  :
主板是780G之类的吧……
记得打开NCQ,具体搜索吧。

驱动精灵驱动管理硬件检测报告
================================================================
电脑型号        MS-7786台式机
处理器            AMD Athlon(tm) II X4 631 Quad-Core Processor
内存容量        4.0GB
显卡            AMD Radeon HD 5450
硬盘            1、MAXTOR S TM3160215AS SATA Disk Device (160GB)
            2、SanDisk SSD PLUS 120 GB SATA Disk Device (120GB)
主板            A55M-P35 V2  MS-7786 (2.0)
网卡            Realtek PCIe GBE Family Controller
声卡            1、AMD High Definition Audio Device
            2、Realtek High Definition Audio
显示器            IPS224  分辨率:1920x1080
当前操作系统        Windows 7 64位

virus1999 2018-02-18 15:22
https://support.amd.com/en-us/download
左边下AMD驱动自动检测工具

virus1999 2018-02-18 15:34
感觉你AHCI还是没开啊……
我也是AMD的芯片组,不过是X370。
[attachment=2953721]
你这个主板和CPU,跑200多分是正常的。

发威时刻 2018-02-18 15:39
AMD Chipset, AHCI, USB 3.0 and RAID Drivers
    Windows 10​/7 (32-bit | 64-bit​​​)​​​​​​​​​​​​​​​​​​​​
AMD X399 Chipset Driver
    Windows 10 (64-bit​​​)​​​​​​​​​​​​​​​​​​​​​​​​
就看这个的了。

冰之眸 2018-02-18 18:17
额~~~~看不懂

dcx800 2018-02-19 05:56
是不是上次优惠价218买的二手的?

szyzb 2018-02-19 07:19
没有安装芯片组对应的ahci驱动

呼噜哥 2018-02-19 09:38
上面的图是AHCI没有驱动
后面驱动安装上跑分如何?

呼噜哥 2018-02-19 10:14
A55M-P35也确实年代有些久远了


查看完整版本: [-- 注册表也改了,bios也改了,为啥这里还是……? --] [-- top --]



Powered by PHPWind v7.0 Code © 2003-08 PHPWind
Time 0.020445 second(s),query:3 Gzip enabled

You can contact us