硬件区10月优秀会员|手机区热心会员
级别: 优秀会员

UID: 68643
精华: 0
发帖: 33745
威望: 31317
霏币: 37494.8
活跃度: 37737
技术分: 0
非凡币: 1077
交易值: 0
在线时间: 46833(小时)
注册时间: 2004-10-27
最后登录: 2018-11-17
30楼  发表于: 2018-11-01 11:07:15
今天早上 刚看到 说好了 现在又坏了!
级别: 资深会员
UID: 226837
精华: 0
发帖: 2836
威望: 7500
霏币: 3482.4
活跃度: 2840
技术分: 0
非凡币: 2
交易值: 0
在线时间: 980(小时)
注册时间: 2014-12-03
最后登录: 2018-11-16
31楼  发表于: 2018-11-01 12:13:29
异常现象貌似是CPU供电短路,条件允许的话,换排插——换电源——换主板——换CPU,依次排除。如果是服役蛮久的机子,CPU风扇不用去管,我从09年用电脑到现在,从没坏掉一个CPU风扇,仅供参考。主板嫌疑最大。
才发现华彩也被禁言了嘛……
技术频道|

安然若素,冷暖自知。

级别: 总版主

UID: 167992
精华: 0
发帖: 12109
威望: 63291
霏币: 16453.4
活跃度: 12844
技术分: 75
非凡币: 1388
交易值: 0
在线时间: 4533(小时)
注册时间: 2005-10-01
最后登录: 2018-11-16
32楼  发表于: 2018-11-01 12:15:11
bios恢复默认,借个电源再试试。
自作孽,亡灵的滋味……:)
级别: 初级会员
UID: 35953
精华: 0
发帖: 736
威望: 406
霏币: 3624
活跃度: 823
技术分: 0
非凡币: 0
交易值: 0
在线时间: 2173(小时)
注册时间: 2004-09-05
最后登录: 2018-11-14
33楼  发表于: 2018-11-01 17:15:34
楼主还有备用电源吗?有就接上备用电源试试看。
级别: 初级会员
UID: 205736
精华: 0
发帖: 1114
威望: 107
霏币: 838
活跃度: 1180
技术分: 0
非凡币: 0
交易值: 0
在线时间: 300(小时)
注册时间: 2011-06-28
最后登录: 2018-11-16
34楼  发表于: 2018-11-01 20:12:45
清灰,擦内存、显卡金手指,风扇上油,看看主板电池是否没有电了,检测硬盘是否有坏道,借个好电源,看看是否电源老化了。如果问题依旧,就是主板的问题了。
潛水ε族
级别: 青铜长老
UID: 1808
精华: 0
发帖: 3741
威望: 16011
霏币: 3681.4
活跃度: 11924
技术分: 0
非凡币: 0
交易值: 0
朋友圈: money
在线时间: 2486(小时)
注册时间: 2004-06-28
最后登录: 2018-11-16
35楼  发表于: 2018-11-01 21:09:14
引用
引用第32楼virus1999于2018-11-01 12:15发表的  :
bios恢复默认,借个电源再试试。


引用
引用第33楼ynsms于2018-11-01 17:15发表的  :
楼主还有备用电源吗?有就接上备用电源试试看。


引用
引用第34楼路人乙于2018-11-01 20:12发表的  :
清灰,擦内存、显卡金手指,风扇上油,看看主板电池是否没有电了,检测硬盘是否有坏道,借个好电源,看看是否电源老化了。如果问题依旧,就是主板的问题了。


刚拔下主板电池,换上新电源连系统进不了,主板电池有电的,用万用表测量过电压。灰尘不多,前几天清理了下,内存用橡皮插过了,没有显卡。原装电源能进系统,新电源直接就故障。
级别: 资深会员
UID: 226837
精华: 0
发帖: 2836
威望: 7500
霏币: 3482.4
活跃度: 2840
技术分: 0
非凡币: 2
交易值: 0
在线时间: 980(小时)
注册时间: 2014-12-03
最后登录: 2018-11-16
36楼  发表于: 2018-11-01 21:38:43
引用
引用第35楼zjlxlc于2018-11-01 21:09发表的  :


刚拔下主板电池,换上新电源连系统进不了,主板电池有电的,用万用表测量过电压。灰尘不多,前几天清理了下,内存用橡皮插过了,没有显卡。原装电源能进系统,新电源直接就故障。

要么主板,要么CPU,跟主板电池无关!主板电池电压够不够,用不着万用表就能判断出来,比如系统时间不能同步。仅供参考,祝你好运!
硬件使用交流专职精英
硬件交流区
级别: 霏凡精英

UID: 157197
精华: 0
发帖: 37287
威望: 19850
霏币: 24105.7
活跃度: 44828
技术分: 283
非凡币: 2468
交易值: 3
在线时间: 9663(小时)
注册时间: 2005-10-01
最后登录: 2018-11-16
37楼  发表于: 2018-11-02 08:31:07
可能主板有问题。最后确定需要替换试验。
01.
我也是从小红帽,一步一步变成大灰狼的。
级别: 青铜长老
UID: 184552
精华: 0
发帖: 7593
威望: 15247
霏币: 3572
活跃度: 21351
技术分: 0
非凡币: 0
交易值: 0
朋友圈: 淘宝一族
在线时间: 3931(小时)
注册时间: 2006-09-24
最后登录: 2018-11-16
38楼  发表于: 2018-11-02 08:48:16
8成是板子的问题
硬件区10月优秀会员|手机区热心会员
级别: 优秀会员

UID: 68643
精华: 0
发帖: 33745
威望: 31317
霏币: 37494.8
活跃度: 37737
技术分: 0
非凡币: 1077
交易值: 0
在线时间: 46833(小时)
注册时间: 2004-10-27
最后登录: 2018-11-17
39楼  发表于: 2018-11-02 11:13:55
引用
引用第35楼zjlxlc于2018-11-01 21:09发表的  :


刚拔下主板电池,换上新电源连系统进不了,主板电池有电的,用万用表测量过电压。灰尘不多,前几天清理了下,内存用橡皮插过了,没有显卡。原装电源能进系统,新电源直接就故障。

这个不科学 啊 新电源确定没问题的话  还是主板上的插头针不好了?
落拓江湖一书生__天马行空
级别: 霏凡元勋

UID: 184378
精华: 5
发帖: 7860
威望: 5551
霏币: 245.8
活跃度: 11034
技术分: 185
非凡币: 0
交易值: 0
在线时间: 5421(小时)
注册时间: 2006-08-03
最后登录: 2018-11-15
40楼  发表于: 2018-11-02 13:20:36
单位前两年买了30台联想小机箱电脑,已经的10多台出现这种现象了,开机风扇就转转停停的,有时候也能正常开机,研究半天没研究明白,最后报售后了。
联想维修人员来了之后直接就换了主板,说这是这批机器的BUG,换主板之后就一切正常了。
前两天又有一台出现这个现象了,但已经过质保了,拆下硬盘和内存后直接就扔库里了。
VIPP潜水员
级别: 高级会员

UID: 102512
精华: 0
发帖: 930
威望: 2370
霏币: 354
活跃度: 1009
技术分: 1
非凡币: 20
交易值: 0
在线时间: 840(小时)
注册时间: 2005-02-13
最后登录: 2018-11-16
41楼  发表于: 2018-11-02 13:39:19
看了前面所有的评价,估计主板的嫌疑最大了,换主板吧。
01.
级别: 高级会员
UID: 156995
精华: 0
发帖: 533
威望: 2027
霏币: 3558
活跃度: 690
技术分: 10
非凡币: 0
交易值: 0
在线时间: 313(小时)
注册时间: 2005-10-01
最后登录: 2018-11-11
42楼  发表于: 2018-11-03 01:03:23
基本上是主板的问题,应该是CPU风扇输出或CPU测温部分元器件老化或虚焊吧。
潛水ε族
级别: 青铜长老
UID: 1808
精华: 0
发帖: 3741
威望: 16011
霏币: 3681.4
活跃度: 11924
技术分: 0
非凡币: 0
交易值: 0
朋友圈: money
在线时间: 2486(小时)
注册时间: 2004-06-28
最后登录: 2018-11-16
43楼  发表于: 2018-11-03 19:38:37
今天厂里拆了块主板,目前正常。就是开机的时候滴滴2声。
CPU风扇转速原装主板是1000以下,现在1600了。

硬件区10月优秀会员|手机区热心会员
级别: 优秀会员

UID: 68643
精华: 0
发帖: 33745
威望: 31317
霏币: 37494.8
活跃度: 37737
技术分: 0
非凡币: 1077
交易值: 0
在线时间: 46833(小时)
注册时间: 2004-10-27
最后登录: 2018-11-17
44楼  发表于: 2018-11-03 21:35:01
引用
引用第43楼zjlxlc于2018-11-03 19:38发表的  :
今天厂里拆了块主板,目前正常。就是开机的时候滴滴2声。
CPU风扇转速原装主板是1000以下,现在1600了。
[attachment=2996722]

把原来的主板认真地 多看看啊
潛水ε族
级别: 青铜长老
UID: 1808
精华: 0
发帖: 3741
威望: 16011
霏币: 3681.4
活跃度: 11924
技术分: 0
非凡币: 0
交易值: 0
朋友圈: money
在线时间: 2486(小时)
注册时间: 2004-06-28
最后登录: 2018-11-16
45楼  发表于: 2018-11-03 21:53:39

【已解决】 回 44楼(dcx800) 的帖子

先裸奔测试2天,没问题在换下原主板,估计是看不出什么问题的,原主板是运行几个小时后出问题的
级别: 资深会员
UID: 226837
精华: 0
发帖: 2836
威望: 7500
霏币: 3482.4
活跃度: 2840
技术分: 0
非凡币: 2
交易值: 0
在线时间: 980(小时)
注册时间: 2014-12-03
最后登录: 2018-11-16
46楼  发表于: 2018-11-03 22:05:42
引用
引用第43楼zjlxlc于2018-11-03 19:38发表的  :
CPU风扇转速原装主板是1000以下,现在1600了。
[attachment=2996722]

如果有更换过CPU散热器,估计转速快慢差距的根源是前后CPU散热风扇扇叶大小不一样。散热风扇扇叶大的CPU散热器,即使转速慢,散热效果不见得就比转速快,散热扇叶却小的散热器差。
引用
引用第43楼zjlxlc于2018-11-03 19:38发表的  :
今天厂里拆了块主板,目前正常。就是开机的时候滴滴2声。。
[attachment=2996722]

更换的主板上有蜂鸣器,所以开机才有滴滴声音。
硬件区10月优秀会员|手机区热心会员
级别: 优秀会员

UID: 68643
精华: 0
发帖: 33745
威望: 31317
霏币: 37494.8
活跃度: 37737
技术分: 0
非凡币: 1077
交易值: 0
在线时间: 46833(小时)
注册时间: 2004-10-27
最后登录: 2018-11-17
47楼  发表于: 2018-11-04 07:58:12

【已解决】 Re:回 44楼(dcx800) 的帖子

引用
引用第45楼zjlxlc于2018-11-03 21:53发表的 回 44楼(dcx800) 的帖子 :
先裸奔测试2天,没问题在换下原主板,估计是看不出什么问题的,原主板是运行几个小时后出问题的

可能就是 供电不足啊 我也不会修 看有点视频 他们会 判断会修的啊 只要换几个零件就行了啊